Reptilien Forum für Terraristik  


Zurück   Reptilien Forum für Terraristik > Allgemeines um die Terraristik > Einrichtung etc.

Antwort
 
LinkBack Themen-Optionen
Alt 21.05.2017, 09:36   #1 (permalink)
Neuer Benutzer
 
Registriert seit: 02.05.2017
Beiträge: 10
Standard Probleme mit Lampe

Guten Morgen ich habe für meine 2 Bartagamen eine kombinierte Lampe, Wärme, UV im Einsatz, dazu habe ich ein Vorschaltgerät im Einsatz.
Jetzt das Problem, wenn ich die Lampe früh einschalten will, geht sie nicht an.
Erst wenn ich den Stecker aus der Steckdose gezogen und wieder reinstecke,
geht dann die Lampe an, das nervt ja total, weil ich da über den Einsatz einer Zeitschaltuhr gar nicht nachdenken brauche.
Hat da jemand Erfahrung oder Ahnung.
Danke schön
octopussy9 ist offline   Mit Zitat antworten
Ungelesen 21.05.2017, 09:36   #1 (permalink)
Mister Ad
Master of Verbraucherinformationen
 
Registriert seit: 08/2007
Ort: in diesem Kino
 
Ab dem 101. Beitrag ohne Mister Ad


Alt 28.05.2017, 04:54   #2 (permalink)
Erfahrener Benutzer
 
Benutzerbild von Marschjus
 
Registriert seit: 19.12.2012
Terrarianer/in seit: 2008
Beiträge: 744
Standard

Hallo Octopussy

mal blöd gefragt, hast du es denn mit einer Zeitschaltuhr mal probiert.
Am Ende macht die Zeitschaltuhr ja nichts anderes als die Netzspannung zu unterbrechen und wieder einzuschalten. Ich denke mal die paar Euro für ein einfaches Modell sollten es zum testen wert sein.

Dann noch ein Paar Fragen. Was für ein Leuchtmittel,Hersteller,Leistung. Was für ein Vorschaltgerät?
Wir groß ist das Terrarium? Welche Licht und Wärmequellen sind noch vorhanden?
Ist alles neu oder wurde es ausgetauscht, klingt so als wären die 2 Bartagamen (warum überhaupt zwei...) schon drin, da hätte die Problematik mit der Beleuchtung ja in der Einlaufphase festgestellt und abgestellt werden sollen/können.

Gruß Marcus
Marschjus ist offline   Mit Zitat antworten
Alt 28.05.2017, 08:43   #3 (permalink)
Neuer Benutzer
 
Registriert seit: 02.05.2017
Beiträge: 10
Standard

das verhält sich anders, es ist doch egal ob ich meinen Schalter betätige oder eine Zeitschaltuhr betätige.
Ich muss immer erst den Stecker komplett rausziehen, damit sie angeht.

Wieso fragst du ob ich mehrere Agamen im Terrarium habe, na klar 2 Stück ein Männchen und ein Weibchen.
Alles neu gebaut, UVa Lampe ist auch noch drin
die große Lampe ist Kombi Wärme und UVB
octopussy9 ist offline   Mit Zitat antworten
Alt 28.05.2017, 10:51   #4 (permalink)
Mentor
 
Registriert seit: 28.09.2011
Beiträge: 2.889
Standard

Zitat:
Zitat von octopussy9 Beitrag anzeigen
das verhält sich anders, es ist doch egal ob ich meinen Schalter betätige oder eine Zeitschaltuhr betätige.
Ich muss immer erst den Stecker komplett rausziehen, damit sie angeht.

die große Lampe ist Kombi Wärme und UVB
Morgen
ich bin gespannt, wann wir erfahren um welche Produkte es überhaupt geht.
Irgend wie wird immer vorrausgesetzt, dass man in einem Forum hellsehen kann.
Smaragd ist offline   Mit Zitat antworten
Alt 28.05.2017, 11:12   #5 (permalink)
Neuer Benutzer
 
Registriert seit: 02.05.2017
Beiträge: 10
Standard

[IMG][/IMG]
[IMG]http://[/IMG]


Also
Vorschaltgerät Bright Control III mit Bright Sun Lampe 70W die Lampe ist in einer normalen Baumarktlampe

Geändert von octopussy9 (28.05.2017 um 11:19 Uhr)
octopussy9 ist offline   Mit Zitat antworten
Alt 28.05.2017, 12:29   #6 (permalink)
Mentor
 
Registriert seit: 28.09.2011
Beiträge: 2.889
Standard

OK,
du willst einen ernst gemeinten guten Rat?

Schmeiß das sofort raus!
Ich habe schon viel gesehen, aber eine HQI-UV Metalldampflampe in einer Schreibtischlampe ist mal wieder was.
Terrarianer schließen wild an, bis es mal ordentlich fackelt. Hier ist die Wahrscheinlichkeit groß, dass es noch nicht passierte liegt wohl an dem aktiven Schutzengel.

Wie du das an deinem EVG angeschlossen hast, will ich gar nicht wissen.
Mein guter Rat, ziehe einen Elektriker zu Rate.
Grundsätzlich sollte es eine Keramikfassung sein, prinzipiell nicht dieses Kabel an der Lampe und dringend sollte es nicht zu Hitzestau kommen.
Literatur gibt es genug, die Seite ist recht informativ: http://www.licht-im-terrarium.de/start

Und im Buch Terrarientechnik http://www.chimaira.de/gp/terrarientechnik.html
findet man gleichfalls viel Rat, einschließlich auf Seite 246 "Sparen bei der Terrarientechnik" und Seite 248 "Sicherheit" - NEIN Geiz ist nicht geil, sondern grob fahrlässig.
Smaragd ist offline   Mit Zitat antworten
Alt 28.05.2017, 12:40   #7 (permalink)
Benutzer
 
Registriert seit: 14.05.2015
Beiträge: 51
Standard

Ich Klink mich Mal ein:
1. Hau diese Fassung raus, die BS wird am Gewinde sehr heiß, da gehört eine Keramik Fassung ohne Schnickschnack dran

2. Dein Problem mit der Zündung könnte an Vorschaltgerät selber liegen (Google Mal nach Induktions Spannung)

Und 3 die Lampe am besten außerhalb, also übernächsten separaten lichtkasten und Gaze ( wird hier in Forum schon behandelt) setzen, kommt deine Pfleglinge daran, könnten sie sich schwer verbrennen.

Hoffe ich konnte dir helfen
NCaLiBuR ist offline   Mit Zitat antworten
Alt 31.05.2017, 14:33   #8 (permalink)
Erfahrener Benutzer
 
Benutzerbild von Marschjus
 
Registriert seit: 19.12.2012
Terrarianer/in seit: 2008
Beiträge: 744
Standard

Jetzt erst die Bilder gesehen....ich glaub die Leuchte ist nicht das einzige Problem.
Ob wir überhaupt nochmal was von octopussy lesen werden....
Marschjus ist offline   Mit Zitat antworten
Alt 03.06.2017, 14:03   #9 (permalink)
Neuer Benutzer
 
Registriert seit: 02.05.2017
Beiträge: 10
Standard

das mit der Lampe ist doch alles ok, schon behoben,
aber was soll denn noch nicht in Ordnung sein??????????
octopussy9 ist offline   Mit Zitat antworten
Alt 04.06.2017, 10:45   #10 (permalink)
Erfahrener Benutzer
 
Benutzerbild von Marschjus
 
Registriert seit: 19.12.2012
Terrarianer/in seit: 2008
Beiträge: 744
Standard

Hallo Octopussy,

Mal abgesehen davon das es mal wieder 2 Tiere sein mussten,ist das Terrarium viel zu schlecht Beleuchtet und mehr als dürftig eingerichtet. Und auf den Bildern
Sieht es so aus als wäre es ein Hochterrarium....ist dem so?
Sind dir die Geschlechter der beiden Tiere bekannt?

Gruß Marcus
Marschjus ist offline   Mit Zitat antworten
Ungelesen 04.06.2017, 10:45   #1 (permalink)
Mister Ad
Master of Verbraucherinformationen
 
Registriert seit: 08/2007
Ort: in diesem Kino
 
Ab dem 101. Beitrag ohne Mister Ad


Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
All-in-One-Lampe gut? mahni Terrarientechnik 13 04.08.2008 14:33
UV Lampe Blauer-Tiger Chamäleons 4 01.06.2008 17:42
UV-Lampe Motte Terrarientechnik 2 19.05.2008 10:36
UV-Lampe Motte Bartagamen 0 21.04.2008 09:29
Lampe Densino Terrarientechnik 1 26.06.2007 18:20
Lampe Densino Chamäleons 0 19.06.2007 16:43
UV Lampe ? Alex12891 Terrarientechnik 1 03.06.2007 16:17
Lampe Erico Terrarientechnik 8 10.04.2007 10:41
UV-Lampe Seni Leguane 6 09.10.2006 21:48
UV-Lampe Hans Meiser Pythons 12 28.06.2006 23:50
UV Lampe Chrissi S. Terrarientechnik 5 22.06.2006 22:06
lampe ElaStar Einrichtung etc. 8 05.03.2006 23:33
Lampe ElaStar Einrichtung etc. 5 04.03.2006 20:22
Uv lampe Ritschie Bartagamen 17 04.03.2006 19:18
d3????uv lampe???? Spawn Terrarientechnik 5 18.12.2005 21:10


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:46 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.0